26. November
von Alois Eckl
Kommentare deaktiviert für Zahlen auf einen bestimmten Nachkomma-Wert runden bspw. 0,50 Cent

Zahlen auf einen bestimmten Nachkomma-Wert runden bspw. 0,50 Cent

Mit Excel können Sie Rechenergebnisse problemlos auf eine bestimmte Anzahl von Nachkommastellen runden.


Was aber, wenn Sie einen Wert jeweils auf einen bestimmten Anteil runden möchten? Beispielsweise ist es möglich,
dass Beträge jeweils auf die nächsten 50 Eurocent gerundet werden sollen. In diesem Fall verwenden Sie die folgende Formel:


=RUNDEN(A1/0,5;0)*0,5

Mehr Formeln finden Sie auf www.excel-inside.de.

18. November
von Alois Eckl
Kommentare deaktiviert für Office 2010 Beta 2

Office 2010 Beta 2

Am 17.11.2009 hat Microsoft im Rahmen der PDC-Entwicklerkonferenz in Los-Angeles die Office 2010 Beta 2 vorgestellt. Diese Beta-Version steht im Gegensatz zur bislang veröffentlichten Technical-Preview-Version auch in Deutsch zur Verfügung.

Excel-Inside wird in den nächsten Tagen diese Version intensiver unter die Lupe nehmen und hier im Blog und auf www.excel-inside.de/Excel 2010 berichten.

 

17. November
von Alois Eckl
Kommentare deaktiviert für Jedox erweitert das Entwicklerteam

Jedox erweitert das Entwicklerteam

Jedox erweitert das Entwicklerteam. Den Beitrag von Computerwoche finden Sie hier.

Palo ist die einzige Open-Source-BI-Lösung, die wirklich zu hundert Prozent als SaSS läuft und via Cloud Computing genutzt werden kann.

Ich bin mir sicher, dass wir von Jedox und dem Prodoukt PALO noch mehr hören werden.

Wenn Sie auf der Suche nach einer professionellen Lösung auf Basis von PALO sind, dann besuchen Sie uns auf hier auf Excel-Inside.de.